TENDA A9 amplificatore del segnale (repeater) 2.4 GHz, 300 Mb/s

Codice A9 EAN 6932849427332

Wifi Repeater
standard di rete IEEE802.11b, IEEE 802.11g, IEEE 802.11n
bande 2.412 ~ 2.484 GHz
antenna antenna esterna non può essere rimosso 2x3dBi
pulsante Reset pulsante di Reset, Ponte A Chiave WPS
luci 1 x Indicatore di potenza del Segnale
formato 111 * 56 * 47.7mm
tasso 300 Mbps
Caratteristiche di sicurezza modalità di crittografia: Mix WPA-PSK/WPA2-PSK
Algoritmi di crittografia WPA: TKIP e AES
modalità di funzionamento ripetitore modalità (Client + AP)
Compatibilità del sistema modelli compatibili con il mercato tutti i percorsi
Accessori Per imballaggio 1 x 300 M Segnale Wireless Extender
1 x Guida di Installazione rapida (compresa scheda di garanzia)

Prezzo: 10,30 €IVA incl.
Prezzi rivenditore: accesso clienti
Disponibilità prodotto: Non disponibile

Al momento non ordinabile.

Condividi

Avvisami quando disponibile

È interessato a questo prodotto? Ci invii un'email e La avviseremo quando sarà disponibile per l'ordine.

  • FedEx · UPS · GLS · BRTTracking su ogni spedizione
  • Consulenza tecnicaChieda a un tecnico certificato
  • Fattura elettronicaSDI e PEC dal Suo account
  • Reso in 14 giorniPer i consumatori

Specifiche tecniche

Marca TENDA
CodiceA9
EAN6932849427332

Descrizione

L’A9 prodotto da Tenda e distribuito da Wisp Store è un estensore di rete wifi universale senza fili N300, progettato appositamente per estendere la copertura Wi-Fi esistente e migliorare la forza del segnale. Con un pulsante d’estensione, un LED di segnalazione della potenza del segnale, è progettato per essere montato su di una parete e garantisce compatibilità universale; per gli utenti non ci sono difficoltà nell’ aumentare l’efficacia della rete senza fili. L’A9 è la scelta ideale per eliminare i punti scoperti della rete WiFi e ottimizzare la navigazione.

 

Efficienza

802.11b : 11 Mbps
802.11g : 54 Mbps
802.11n : 300Mbps

Standard e Protocollo
IEEE802.11b,IEEE 802.11g, IEEE 802.11n
Modulazione
802.11b: DSSS / BPSK / QPSK / CCK
802.11g: OFDM / DSSS / BPSK / QPSK / CCK
802.11n: OFDM / DSSS / BPSK / QPSK / CCK
Frequenza
2.412~2.484 GHz
Potenza
16dBm
Sensitività alla ricezione
11b: -95dBm 11g: -76dBm 11n: -73dBm
Antenna
2 antenne esterne non smontabili *3dBi
Versione standard
RFC768 UDP
RFC791 IP
RFC792 ICMP
RFC793 TCP
canale di ampiezza di banda: 20/40MHz (default)
Modalità di funzionamento
Modalità ripetitore (Cliente + AP)
Sicurezza senza fili
Modalità crittografica: Mix WPA-PSK/WPA2-PSK
WPA Algoritmo: TKIP
Server DHCP
Supporto
Elementi del sistema
Aggiornamento
ripristino impostazioni del produttore
password per il login
log del sistema
riformattazione
Peso
GW 13KG (FCL)
Dimensioni
111 * 56 * 47.7mm
Temperatura
Temperatura di funzionamento:0ºC~40ºC
temperatura di mantenimento:-40~70℃

Umidità

Umidità di funzionamento:10%~90% senza condensazione
umidità di mantenimento :5%~90%,senza condensazione

I più venduti

Caricamento in corso ...

Impostazioni dei cookie

Questo negozio richiede di accettare i cookie per scopi legati a prestazioni, social media e annunci pubblicitari. I cookie di terze parti per social media e a scopo pubblicitario vengono utilizzati per offrire funzionalità social e annunci pubblicitari personalizzati. Accetti i cookie e l'elaborazione dei dati personali interessati?

Cookie necessari

Sempre attivi

I cookie necessari contribuiscono a rendere fruibile il sito web abilitandone funzionalità di base quali la navigazione sulle pagine e l'accesso alle aree protette del sito. Il sito web non è in grado di funzionare correttamente senza questi cookie.

Dettaglio cookie (2)
NomeFornitoreFinalitàDurata
wisp_consentwisp.storeMemorizza le scelte sui cookie e la versione dell'informativa accettata.1 anno
PrestaShop-#wisp.storeMantiene la sessione del visitatore (carrello, accesso all'account, lingua e valuta) per permettere di effettuare ordini.480 ore

Cookie statistici

I cookie statistici aiutano i proprietari del sito web a capire come i visitatori interagiscono con i siti raccogliendo e trasmettendo informazioni in forma anonima.

Dettaglio cookie (3)
NomeFornitoreFinalitàDurata
_gaGoogleRegistra un ID univoco utilizzato per generare dati statistici su come il visitatore utilizza il sito internet.2 anni
_ga_#GoogleUtilizzato da Google Analytics per raccogliere dati sul numero di volte che un utente ha visitato il sito internet, oltre che le date della prima visita e della visita più recente.2 anni
wisptracking_evwisp.storeTrasferisce alla pagina successiva gli eventi di acquisto (es. aggiunta al carrello) per le statistiche; non contiene dati personali.1 minuto

Cookie di marketing

I cookie di marketing vengono utilizzati per tracciare i visitatori sui siti web. La finalità è quella di presentare annunci pubblicitari che siano rilevanti e coinvolgenti per il singolo utente e quindi di maggior valore per editori e inserzionisti di terze parti.

Dettaglio cookie (8)
NomeFornitoreFinalitàDurata
_gcl_auGoogleUtilizzato da Google Ads per misurare le conversioni degli annunci.3 mesi
ads/ga-audiencesGoogleUtilizzato da Google Ads per coinvolgere nuovamente i visitatori che potrebbero convertirsi in clienti in base al loro comportamento online.Sessione
_fbpMetaUtilizzato da Meta (Facebook, Instagram) per misurare e ottimizzare le inserzioni.3 mesi
_fbcMetaMemorizza l'identificativo dell'ultimo clic su un'inserzione Meta.3 mesi
Trovaprezzi7Pixel (Trovaprezzi.it)Comunica l'ordine al programma Trusted Program di Trovaprezzi per l'invito alla recensione e la misura delle vendite.-
widget.trustpilot.comTrustpilotWidget recensioni (TrustBox): il servizio riceve indirizzo IP e dati del browser e può impostare cookie propri.Variabile
widget.feedaty.comFeedatyWidget recensioni del negozio: il servizio riceve indirizzo IP e dati del browser e può impostare cookie propri.Variabile
server.recensioni.iorecensioni.ioCarosello recensioni in home: il servizio riceve indirizzo IP e dati del browser e può impostare cookie propri.Variabile

Informativa sulla privacy e sui cookie

WhatsApp Chat (si apre in una nuova finestra)
Torna all'inizio