FLYING VOICE FIP11W COLOR SCREEN VOIP IP Phone , WIFI , POE

Codice FIP11W

FLYING VOICE FIP11W COLOR SCREEN  VOIP IP Phone , WIFI , POE

Prezzo: 62,20 €IVA incl.
Prezzi rivenditore: accesso clienti
Disponibilità prodotto: Non disponibile

Al momento non ordinabile.

Condividi

Avvisami quando disponibile

È interessato a questo prodotto? Ci invii un'email e La avviseremo quando sarà disponibile per l'ordine.

  • FedEx · UPS · GLS · BRTTracking su ogni spedizione
  • Consulenza tecnicaChieda a un tecnico certificato
  • Fattura elettronicaSDI e PEC dal Suo account
  • Reso in 14 giorniPer i consumatori

Specifiche tecniche

Marca FLYING VOICE
CodiceFIP11W

Descrizione

FLYING VOICE FIP11W COLOR SCREEN  VOIP IP Phone , WIFI , POE

FIP11WP è un telefono di nuova generazione VOIP di classe enterprise, 8 account SIP, display a colori TFT da 2,8 pollici, 8 tasti morbidi, PoE opzionale, cuffie RJ9. FIP11WP può  visualizzare  32 tasti di selezione rapida / tasti di estensione BLF direttamente sullo schermo, fornendo un'esperienza conveniente delle comunicazioni per chiamare un ufficio aziendale pieno di lavoro e la gestione del personale. FIP11WP ha un'eccellente qualità vocale HD, ricche e importanti funzioni del sistema di telefonia all'avanguardia per fornire agli utenti la personalizzazione delle informazioni, supportano l'installazione automatica, il meccanismo avanzato di protezione della sicurezza, compatibile con una vasta gamma di piattaforme industriali tradizionali SIP / IMS.
 
L'antenna interna incorporata consente all'utente di collegare la rete molto più facilmente e più velocemente, l'utente può non solo collegare il FIP11WP alla rete utilizzando un cavo ethernet, ma lui/lei può anche collegare il FIP11WP alla rete wireless, la prestazione è la stessa del telefono cellulare. L'utente può connettersi alla rete wireless sull'LCD del FIP11WP o sulla pagina web del telefono. Per dettagli sulle connessioni, fare riferimento al manuale utente FIP11WP. 

 

Hardware Features

Interface

2 RJ-45 ports (Ethernet 10/100 Base-T)
1 RJ9 earphone jack
1 FXO port to connect PSTN line(only for L series)
1 usb port
802.11n 2T2R (Only for W series)
Support PoE comply with IEEE802.3af(optional)

Display

320×240 -TFT color screen
Red color LEDs for call and message indication

Phone Keys

4 soft keys
13 function keys:MENU, MUTE ,SMS, HOLD,Volume+/-,Transfer,
3-way conferencing, Hands free Redial and so on.
5 navigate key
12 Dialing Buttons (0~9, *, #),
32 Multi-function keys

Power Supply

AC/DC Adapter
  * AC Input: 100~240V, 50~60Hz
  * DC Output: 5V, 1A

Environmental 

Operation Temperature: 0~50 Degree C
Storage Temperature: -25~ 85 Degree C
Relative Humidity: 10%~90% No Condensing

Dimension

18.8cm(L)*18.5cm(W)*3.7cm(H)

Unit Weight 

625g (No packet)

Software Features

Audio Codec Features

G.711 (A-Law, μ-Law)
G.722(HD)
G.723.1
G.729AB
G.726
iLBC
Adaptive Jitter Buffer Management
Voice Activity Detection
Comfort Noise Generation
Echo Cancellation

Protocols

SIP V2 (RFC 3261,3262,3263,3264)
SDP (RFC2327)
RTP/RTCP (RFC1889 and RFC1890)
NAPTR for SIP URI Lookup (RFC2915)
STUN (RFC 3489)
ARP/RARP (RFC 826/903)
SNTP (RFC 2030)
TFTP/HTTP/HTTPS for Auto Provisioning
DNS/DNS SRV (RFC1706 and RFC 2782)
IEEE802.1Q VLAN/802.1p and IP TOS
SNMPV2
TR069(TR104/TR098/TR111)

Management 

Firmware Upgradeable
Web Management Interface
Password Management
Local and Remote Syslog (RFC3164)
Auto Provisioning: TFTP, HTTP and HTTPS
SNTP Time Synchronization
Multi User Level
Auto Provision
Support TR069 management mode

Applications

SMS Function
MAC Address Cloning
SIP proxy redundancy
DNS SRV
Direct IP to IP calling
Traversal by STUN
VPN: pptp,l2tp,OpenVPN
QoS with Layer 2 and Layer 3
DHCP Server and Client
IP conflict detection
Support Mutil-Vlan

Call Features

8 lines
Auto Answer
3-way Conference
Music on hold
Call Hold
Call Forwarding
Call Mute
Call Transfer
Call Waiting
Call Pickup
MWI
CID and CWCID
DTMF Relay: In-band, Out-band(RFC2833) and SIP Info
Full-duplex Speakerphone
Hotline
Redial
Dial Plan
Volume adjustment- handset/handfree/speaker/ringing

Phone Features

Customized Ring Tone
SMS (100 records)
Call History ( 100 records )
  - Most Recently Missed Calls
  - Most Recently Received Calls
  - Most Recently Dialed Numbers
Phone book (500 records )

I più venduti

Caricamento in corso ...

Impostazioni dei cookie

Questo negozio richiede di accettare i cookie per scopi legati a prestazioni, social media e annunci pubblicitari. I cookie di terze parti per social media e a scopo pubblicitario vengono utilizzati per offrire funzionalità social e annunci pubblicitari personalizzati. Accetti i cookie e l'elaborazione dei dati personali interessati?

Cookie necessari

Sempre attivi

I cookie necessari contribuiscono a rendere fruibile il sito web abilitandone funzionalità di base quali la navigazione sulle pagine e l'accesso alle aree protette del sito. Il sito web non è in grado di funzionare correttamente senza questi cookie.

Dettaglio cookie (2)
NomeFornitoreFinalitàDurata
wisp_consentwisp.storeMemorizza le scelte sui cookie e la versione dell'informativa accettata.1 anno
PrestaShop-#wisp.storeMantiene la sessione del visitatore (carrello, accesso all'account, lingua e valuta) per permettere di effettuare ordini.480 ore

Cookie statistici

I cookie statistici aiutano i proprietari del sito web a capire come i visitatori interagiscono con i siti raccogliendo e trasmettendo informazioni in forma anonima.

Dettaglio cookie (3)
NomeFornitoreFinalitàDurata
_gaGoogleRegistra un ID univoco utilizzato per generare dati statistici su come il visitatore utilizza il sito internet.2 anni
_ga_#GoogleUtilizzato da Google Analytics per raccogliere dati sul numero di volte che un utente ha visitato il sito internet, oltre che le date della prima visita e della visita più recente.2 anni
wisptracking_evwisp.storeTrasferisce alla pagina successiva gli eventi di acquisto (es. aggiunta al carrello) per le statistiche; non contiene dati personali.1 minuto

Cookie di marketing

I cookie di marketing vengono utilizzati per tracciare i visitatori sui siti web. La finalità è quella di presentare annunci pubblicitari che siano rilevanti e coinvolgenti per il singolo utente e quindi di maggior valore per editori e inserzionisti di terze parti.

Dettaglio cookie (8)
NomeFornitoreFinalitàDurata
_gcl_auGoogleUtilizzato da Google Ads per misurare le conversioni degli annunci.3 mesi
ads/ga-audiencesGoogleUtilizzato da Google Ads per coinvolgere nuovamente i visitatori che potrebbero convertirsi in clienti in base al loro comportamento online.Sessione
_fbpMetaUtilizzato da Meta (Facebook, Instagram) per misurare e ottimizzare le inserzioni.3 mesi
_fbcMetaMemorizza l'identificativo dell'ultimo clic su un'inserzione Meta.3 mesi
Trovaprezzi7Pixel (Trovaprezzi.it)Comunica l'ordine al programma Trusted Program di Trovaprezzi per l'invito alla recensione e la misura delle vendite.-
widget.trustpilot.comTrustpilotWidget recensioni (TrustBox): il servizio riceve indirizzo IP e dati del browser e può impostare cookie propri.Variabile
widget.feedaty.comFeedatyWidget recensioni del negozio: il servizio riceve indirizzo IP e dati del browser e può impostare cookie propri.Variabile
server.recensioni.iorecensioni.ioCarosello recensioni in home: il servizio riceve indirizzo IP e dati del browser e può impostare cookie propri.Variabile

Informativa sulla privacy e sui cookie

WhatsApp Chat (si apre in una nuova finestra)
Torna all'inizio