FLYING VOICE FTA5102 ADATATTORE VOIP ATA ROUTER, 1 WAN , 1 LAN , 2 FXS

Codice FTA5102 EAN 6970605310023

FLYING VOICE FTA5102 ADATATTORE VOIP ATA ROUTER, 1 WAN , 1 LAN , 2 FXS

Prezzo: 37,20 €IVA incl.
Prezzi rivenditore: accesso clienti
Disponibilità prodotto: Non disponibile

Al momento non ordinabile.

Condividi

Avvisami quando disponibile

È interessato a questo prodotto? Ci invii un'email e La avviseremo quando sarà disponibile per l'ordine.

  • FedEx · UPS · GLS · BRTTracking su ogni spedizione
  • Consulenza tecnicaChieda a un tecnico certificato
  • Fattura elettronicaSDI e PEC dal Suo account
  • Reso in 14 giorniPer i consumatori

Specifiche tecniche

Marca FLYING VOICE
CodiceFTA5102
EAN6970605310023

Descrizione

FLYING VOICE FTA5102 ADATATTORE VOIP ATA ROUTER, 1 WAN , 1 LAN , 2 FXS  

FTA5102 dispone di due porte FXS, due porte LAN e una porta WAN, è uno dei più popolari ATA VoIP ricercati e prodotti da FlyingVoice. Questo prodotto non solo fornisce due linee SIP per gli utenti per effettuare chiamate, ma è anche un router NAT a velocità fissa, ti consente di godere di una configurazione di rete semplice. Inoltre, FTA5102 supporta FAX T.38 e FAX T.30 con G.711.
 
     FTA5102 è un dispositivo stand-alone, che non richiede PC per effettuare chiamate Internet. Questo ATA garantisce una qualità vocale chiara e affidabile su Internet, completamente compatibile con lo standard industriale SIP e in grado di interagire con molti altri dispositivi e software SIP presenti sul mercato.

 

FTA5102 Specifications

Hardware Features

Interface

2个10/100Mbps LAN port
1个10/100Mbps WAN port
2个FXS port
1个Power set

Power Supply

AC Input: 100-240v, 50-60Hz;  DC Output 5V, 2A

Environmental

Operation Temperature: 5~45 Degree C
Storage Temperature: -25~85 Degree C
Relatively Humidity: 10%~90% No Condensing
Shock: Up to 75cm Drop upon package

Dimension

(L)120×(W)80×(H)32.5mm

Unit Weight

119g(without package)

Software Features

Audio Codec Features

G.711(A-law, u-Law)with PAMS above 4.3
G.729A/AB with PAMS above 4.0
Adaptive Jitter Buffer Management
Voice Activity Detection
Comfort Noise Generation
Echo Cancellation
T.30 FAX with G.711
Real time FAX over IP via T.38

Protocols

SIP V2 (RFC 3261,3262,3263,3264)
Backward Compatible with RFC2543
Session Timer (RFC4028)
SDP (RFC2327)
RTP/RTCP (RFC1889 and RFC1890)
NAPTR for SIP URI Lookup (RFC2915)
STUN (RFC 3489)
ARP/RARP (RFC 826/903)
SNTP (RFC 2030)
DHCP/PPPoE
PPTP/L2TP VPN
HTTP Server for Web Management
TFTP/HTTP/HTTPS for Auto Provisioning
DNS/DNS SRV (RFC1706 and RFC 2782)

Management

Firmware Upgradeable
Web Management Interface
IVR-driven Management Interface
Local and Remote Syslog (RFC3164)
Auto Provisioning
SNTP Time Synchronization
Multiple User Level
SNMPv2
TR069

Applications

NAT/NAPT Router function
MAC Address Cloning
DHCP Server
PPTP/L2TP VPN
PPPoE
SIP proxy redundancy – dynamic via DNS SRV, A records
NAT Traversal by STUN
DMZ
QoS with Layer 3
DHCP Client and DHCP Server
IP conflict detection

Call Features

3-way Conference
Music on hold
DTMF Relay: In-band, Out-band and SIP INFO
Call Hold
Call Forwarding
Call Mute
Call Transfer
Call Waiting
Speed Dial
Caller ID and CWCID
Hotline
Real time fax over IP via T.38
T.30 FAX with G.711
Dial Plan
Black List
Call Log

I più venduti

Caricamento in corso ...

Impostazioni dei cookie

Questo negozio richiede di accettare i cookie per scopi legati a prestazioni, social media e annunci pubblicitari. I cookie di terze parti per social media e a scopo pubblicitario vengono utilizzati per offrire funzionalità social e annunci pubblicitari personalizzati. Accetti i cookie e l'elaborazione dei dati personali interessati?

Cookie necessari

Sempre attivi

I cookie necessari contribuiscono a rendere fruibile il sito web abilitandone funzionalità di base quali la navigazione sulle pagine e l'accesso alle aree protette del sito. Il sito web non è in grado di funzionare correttamente senza questi cookie.

Dettaglio cookie (2)
NomeFornitoreFinalitàDurata
wisp_consentwisp.storeMemorizza le scelte sui cookie e la versione dell'informativa accettata.1 anno
PrestaShop-#wisp.storeMantiene la sessione del visitatore (carrello, accesso all'account, lingua e valuta) per permettere di effettuare ordini.480 ore

Cookie statistici

I cookie statistici aiutano i proprietari del sito web a capire come i visitatori interagiscono con i siti raccogliendo e trasmettendo informazioni in forma anonima.

Dettaglio cookie (3)
NomeFornitoreFinalitàDurata
_gaGoogleRegistra un ID univoco utilizzato per generare dati statistici su come il visitatore utilizza il sito internet.2 anni
_ga_#GoogleUtilizzato da Google Analytics per raccogliere dati sul numero di volte che un utente ha visitato il sito internet, oltre che le date della prima visita e della visita più recente.2 anni
wisptracking_evwisp.storeTrasferisce alla pagina successiva gli eventi di acquisto (es. aggiunta al carrello) per le statistiche; non contiene dati personali.1 minuto

Cookie di marketing

I cookie di marketing vengono utilizzati per tracciare i visitatori sui siti web. La finalità è quella di presentare annunci pubblicitari che siano rilevanti e coinvolgenti per il singolo utente e quindi di maggior valore per editori e inserzionisti di terze parti.

Dettaglio cookie (8)
NomeFornitoreFinalitàDurata
_gcl_auGoogleUtilizzato da Google Ads per misurare le conversioni degli annunci.3 mesi
ads/ga-audiencesGoogleUtilizzato da Google Ads per coinvolgere nuovamente i visitatori che potrebbero convertirsi in clienti in base al loro comportamento online.Sessione
_fbpMetaUtilizzato da Meta (Facebook, Instagram) per misurare e ottimizzare le inserzioni.3 mesi
_fbcMetaMemorizza l'identificativo dell'ultimo clic su un'inserzione Meta.3 mesi
Trovaprezzi7Pixel (Trovaprezzi.it)Comunica l'ordine al programma Trusted Program di Trovaprezzi per l'invito alla recensione e la misura delle vendite.-
widget.trustpilot.comTrustpilotWidget recensioni (TrustBox): il servizio riceve indirizzo IP e dati del browser e può impostare cookie propri.Variabile
widget.feedaty.comFeedatyWidget recensioni del negozio: il servizio riceve indirizzo IP e dati del browser e può impostare cookie propri.Variabile
server.recensioni.iorecensioni.ioCarosello recensioni in home: il servizio riceve indirizzo IP e dati del browser e può impostare cookie propri.Variabile

Informativa sulla privacy e sui cookie

WhatsApp Chat (si apre in una nuova finestra)
Torna all'inizio