FLYING VOICE IP622CWP Business VOIP IP Phone , WIFI , POE

Codice IP622CWP

FLYING VOICE IP622CWP Business VOIP IP Phone , WIFI , POE

Prezzo: 53,80 €IVA incl.
Prezzi rivenditore: accesso clienti
Disponibilità prodotto: Non disponibile

Al momento non ordinabile.

Condividi

Avvisami quando disponibile

È interessato a questo prodotto? Ci invii un'email e La avviseremo quando sarà disponibile per l'ordine.

  • FedEx · UPS · GLS · BRTTracking su ogni spedizione
  • Consulenza tecnicaChieda a un tecnico certificato
  • Fattura elettronicaSDI e PEC dal Suo account
  • Reso in 14 giorniPer i consumatori

Specifiche tecniche

Marca FLYING VOICE
CodiceIP622CWP

Descrizione

FLYING VOICE IP622CWP Business VOIP IP Phone , WIFI , POE

IP622CWP è una telefono  VOIP conveniente, gestisce ben 2 account SIP, ha uno schermo LCD, 10 softkey programmabili, supporto PoE opzionale, auricolare con attacco RJ9, ha 10 pulsanti di selezione rapida (senza BLF) forniscono un'esperienza di comunicazione comoda per la chiamata occupata in un abiente business. IP622CWP ha eccellente qualità HD vocale, funzionalità avanzate del sistema telefonico di bordo per fornire agli utenti la personalizzazione delle informazioni , supporto della distribuzione automatica, meccanismo di protezione avanzato ed è  compatibile con un'ampia gamma di piattaforme SIP / IMS di settore.

▪ Support SIP V2.0 (RFC 3261,3262,3263,3264)
▪ 2*10/100M RJ45 Port
▪ 320*240 TFT color screen
▪ 2*Line-Keys & 2*SIPaccount
▪ 4 customizable buttons for LCD menu selection
▪ 10multi-function keys, (Without BLF)
▪ Support for IEEE 802.3af Power over Ethernet (PoE) - Optional
▪ Support the headset and wall
▪ Auto Configuration- TFTP/HTTP/HTTPs/TR-069/SNMP

The IP622CWP supports 5 codec: G.711 (A-Law, U-Law), G.729A/AB, G.723 with 5.3 kbps and 6.3 kbps, iLBC and G.722 (HD).
The IP622CWP supports VAD (Voice Active Detection), CNG (Comfort Noise Generation), AEC, ANC (Automatic Noisy Cancel), AGC (Automatic Gain Control) and adaptive Jitter buffer.

 

2 lines, Call Waiting, Auto Answer, Music on hold, Caller ID and call waiting ID, 3-way Conference, Call Hold, Call Forwarding, Call Mute, Delayed Hotline , Redial, Call Transfer: blind transfer and attended transfer, Dial Plan, Phonebook, Black List, MWI, SMS, DND,Full-duplex Speakerphone Call log: redial list, answered calls and missed calls
Volume Adjustment: Handset/Headset, Speaker and Ringer
DTMF Relay: In-band, Out-band (RFC2833) and SIP INFO

 

Menu Configuration, SNTP Time Synchronization, Daylight Saving Time, Alarm Clock, Password Reset, Web access management, Local and Remote Syslog (RFC3164), Factory Default, Firmware Upgradeable, Web Management Interface, Multi User Level, SNMPv2, TR069, Auto Provisioning: TFTP (including option 66), HTTP and HTTPS

 

MAC Address Cloning, VPN: PPTP and T2TP, DMZ, Direct IP to IP calling, IP conflict detection, Built-in 
NAT Router, DHCP Server and Client,
Layer 2 QoS: 802.1Q/VLAN ID and 802.1p PRI
Layer 3 QoS: SIP QoS, RTP QoS and Data QoS
SIP proxy redundancy: dynamic via DNS SRV, A records
NAT Traversal: Static NAT Route and Traversal by STUN
Support PoE complies with IEEE802. with3af (optional)

 

IP622CWP Specification

Hardware Features

Interface

2 RJ-45 port (10/100 Ethernet Ports)
1 RJ9 for headset
Support PoE comply with IEEE802.3af(optional)
Headset jack and Wall-mount
802.11n 1T1R

Display

128×64 Graphic LCD with white back light

Phone Keys

2 Line keys and 4 Soft keys, MENU,
UP,DOWN,MUTE/DEL, REDIAL
HOLD, MSG, Headset, Handsfree
12 Dialing Buttons (0~9, *, #)
10 Multi-functional key without BLF

Power Supply

AC/DC Adapter
    * AC Input: 100~240V, 50~60Hz
    * DC Output: 5V, 1A

Environmental 

Operation Temperature: 0~50 Degree C
Storage Temperature: -25~ 85 Degree C
Relative Humidity:10%~90% No Condensing

Dimension

(L) 191 x (W) 205 x (H) 75 mm

Unit Weight 

720g (No packet)

Software Features

Audio Codec Features

G.711 (A-Law, μ-Law)
G.722 (HD)
G.723.1
G.729AB
G.726
iLBC 
Adaptive Jitter Buffer Management
Voice Activity Detection
Comfort Noise Generation
Echo Cancellation

Protocols

SIP V2 (RFC 3261,3262,3263,3264)
SDP (RFC2327)
RTP/RTCP (RFC1889 and RFC1890)
NAPTR for SIP URI Lookup (RFC2915)
STUN (RFC 3489)
ARP/RARP (RFC 826/903)
SNTP (RFC 2030)
TFTP/HTTP/HTTPS for Auto Provisioning
DNS/DNS SRV (RFC1706 and RFC 2782)
IEEE802.1Q VLAN/802.1p and IP TOS
SNMPV2
TR069(TR104/TR098/TR111)

Management 

Firmware Upgradeable
Web Management Interface
Password Management
Local and Remote Syslog (RFC3164)
Auto Provisioning: TFTP, HTTP and HTTPS
SNTP Time Synchronization
Multi User Level
Auto Provision
Support TR069 management mode

Applications

SMS Function
MAC Address Cloning
SIP proxy redundancy
DNS SRV
Direct IP to IP calling
Traversal by STUN
VPN: pptp,l2tp,OpenVPN
QoS with Layer 2 and Layer 3
DHCP Server and Client
IP conflict detection
Support Mutil-Vlan

Call Features

2 lines
Auto Answer
3-way Conference
Music on hold
Call Hold
Call Forwarding
Call Mute
Call Transfer
Call Waiting
Call Pickup
MWI
CID and CWCID
DTMF Relay: In-band, Out-band(RFC2833) and SIP Info
Full-duplex Speakerphone
Hotline
Redial
Dial Plan
Volume adjustment- handset/handfree/speaker/ringing

Phone Features

Customized Ring Tone
SMS (100 records)
Call History (100 records )
  - Most Recently Missed Calls
  - Most Recently Received Calls
  - Most Recently Dialed Numbers
Phone book ( 100 records)
Speed Dial (10 records )

I più venduti

I clienti che hanno visto questo articolo hanno visto anche

Caricamento in corso ...

Impostazioni dei cookie

Questo negozio richiede di accettare i cookie per scopi legati a prestazioni, social media e annunci pubblicitari. I cookie di terze parti per social media e a scopo pubblicitario vengono utilizzati per offrire funzionalità social e annunci pubblicitari personalizzati. Accetti i cookie e l'elaborazione dei dati personali interessati?

Cookie necessari

Sempre attivi

I cookie necessari contribuiscono a rendere fruibile il sito web abilitandone funzionalità di base quali la navigazione sulle pagine e l'accesso alle aree protette del sito. Il sito web non è in grado di funzionare correttamente senza questi cookie.

Dettaglio cookie (2)
NomeFornitoreFinalitàDurata
wisp_consentwisp.storeMemorizza le scelte sui cookie e la versione dell'informativa accettata.1 anno
PrestaShop-#wisp.storeMantiene la sessione del visitatore (carrello, accesso all'account, lingua e valuta) per permettere di effettuare ordini.480 ore

Cookie statistici

I cookie statistici aiutano i proprietari del sito web a capire come i visitatori interagiscono con i siti raccogliendo e trasmettendo informazioni in forma anonima.

Dettaglio cookie (3)
NomeFornitoreFinalitàDurata
_gaGoogleRegistra un ID univoco utilizzato per generare dati statistici su come il visitatore utilizza il sito internet.2 anni
_ga_#GoogleUtilizzato da Google Analytics per raccogliere dati sul numero di volte che un utente ha visitato il sito internet, oltre che le date della prima visita e della visita più recente.2 anni
wisptracking_evwisp.storeTrasferisce alla pagina successiva gli eventi di acquisto (es. aggiunta al carrello) per le statistiche; non contiene dati personali.1 minuto

Cookie di marketing

I cookie di marketing vengono utilizzati per tracciare i visitatori sui siti web. La finalità è quella di presentare annunci pubblicitari che siano rilevanti e coinvolgenti per il singolo utente e quindi di maggior valore per editori e inserzionisti di terze parti.

Dettaglio cookie (8)
NomeFornitoreFinalitàDurata
_gcl_auGoogleUtilizzato da Google Ads per misurare le conversioni degli annunci.3 mesi
ads/ga-audiencesGoogleUtilizzato da Google Ads per coinvolgere nuovamente i visitatori che potrebbero convertirsi in clienti in base al loro comportamento online.Sessione
_fbpMetaUtilizzato da Meta (Facebook, Instagram) per misurare e ottimizzare le inserzioni.3 mesi
_fbcMetaMemorizza l'identificativo dell'ultimo clic su un'inserzione Meta.3 mesi
Trovaprezzi7Pixel (Trovaprezzi.it)Comunica l'ordine al programma Trusted Program di Trovaprezzi per l'invito alla recensione e la misura delle vendite.-
widget.trustpilot.comTrustpilotWidget recensioni (TrustBox): il servizio riceve indirizzo IP e dati del browser e può impostare cookie propri.Variabile
widget.feedaty.comFeedatyWidget recensioni del negozio: il servizio riceve indirizzo IP e dati del browser e può impostare cookie propri.Variabile
server.recensioni.iorecensioni.ioCarosello recensioni in home: il servizio riceve indirizzo IP e dati del browser e può impostare cookie propri.Variabile

Informativa sulla privacy e sui cookie

WhatsApp Chat (si apre in una nuova finestra)
Torna all'inizio