FLYING VOICE FWR7202 - VoIP Wireless Router 4G-LTE , 1 WAN , 4 LAN , 2 FXS , 1 SIM

Codice FWR7202 EAN 6970605310092

FLYING VOICE FWR7202 - VoIP Wireless Router 4G-LTE , 1 WAN , 4 LAN , 2 FXS , 1 SIM

Prezzo: 124,50 €IVA incl.
Prezzi rivenditore: accesso clienti
Disponibilità prodotto: Non disponibile

Al momento non ordinabile.

Condividi

Avvisami quando disponibile

È interessato a questo prodotto? Ci invii un'email e La avviseremo quando sarà disponibile per l'ordine.

  • FedEx · UPS · GLS · BRTTracking su ogni spedizione
  • Consulenza tecnicaChieda a un tecnico certificato
  • Fattura elettronicaSDI e PEC dal Suo account
  • Reso in 14 giorniPer i consumatori

Specifiche tecniche

Marca FLYING VOICE
CodiceFWR7202
EAN6970605310092

Descrizione

FLYING VOICE FWR7202 - VoIP Wireless Router 4G-LTE , 1 WAN , 4 LAN , 2 FXS , 1 SIM

Il potente Router Wireless VoIP Flyingvoice FWR7202 include funzioni estese che supportano la scheda 4G, e 2 porte FXS. Questa struttura non solo fornisce agli utenti una funzionalità tradizionale VoIP e di routing, ma consente anche agli utenti di sfruttare la rete 4G wireless in qualsiasi momento. Gli utenti possono anche prendere FWR7202 come server FTP, per condividere file, immagini e altre risorse della LAN. Nel frattempo, le 2 porte FXS possono essere ben adattate alle piccole e micro imprese, 1FXS per telefono, 1FXS per fax, non c'è bisogno di aggiungere ulteriori apparecchiature. Il router wireless FWR7202 VoIP è ideale per le piccole e medie imprese (SMB) per costruire un ufficio senza fili.
 
FWR7202 supporta la LAN wireless standard IEEE802.11b/g/n, la più alta velocità è fino a 750Mbps e supporta sia le bande 2,4 GHz che 5 GHz. Per l'utente finale VoIP, la banda 5G di certo offirà meno interferenze e una qualità della trasmissione più elevata. Inoltre, gli utenti possono godere di una maggiore larghezza di banda, e una maggiore velocità di trasmissione dati.

 

FWR7202 Specification

Hardware Features

Interface

1 RJ-45 for WAN port (Ethernet 100 Base-T)
4 RJ-45 for LAN port (Ethernet 100 Base-T)
2 RJ-11 for FXS port
2.4GHz(IEEE802.11 b/g/n)
SIM Card
4G -LTE

Antenna

1 internal LTE antenna
1 exposed LTE antenna
1 internal wireless antenna
1 exposed wireless antenna

Power Supply

AC Input : 100-240v, 50-60Hz;  DC Output: 12V, 1.5A

Environmental 

Operation Temperature: -5~45 Degree C
Storage Temperature: -25~85 Degree C
Relatively Humidity: 10%~90% No Condensing
Shock: Up to 75cm Drop upon package

Dimension

(L)188×(W)136×(H)26mm

Unit Weight 

340g(without package)

Software Features

Audio Codec Features

G.711 (A-Law, u-Law) with PESQ above 4.3
G.729 with PESQ above 3.7
Adaptive Jitter Buffer Management
Voice Activity Detection
Comfort Noise Generation
Echo Cancellation
T.30 FAX with G.711
Real time FAX over IP via T.38

Protocols

SIP V2.0 (RFC 3261, 3262, 3263, 3264)
Backward compatible with RFC2543
Session timer (RFC4028)
SDP (RFC2327)
RTP/RTCP (RFC823/903)
NAPTR for SIP URI lookup (RFC2915)
STUN (RFC2030)
ARP/RARP (RFC 826/903)
SNTP (RFC 2030)
DHCP/PPPoE
HTTP Server for Web Management
TFTP/HTTP for Auto Provisioning
Message Waiting Indicator (RFC3842)
DHCP Option Codes for SIP (RFC3361)
DNS/DNS SRV (RFC1706 and RFC 2782)
IEEE802.1Q VLAN/802.1p and IP DSCP

Management

Firmware Upgrade
Web Management Interface
IVR-driven Management Interface
Local and Remote Syslog (RFC3164)
Auto Provisioning
SNTP Time Synchronization
Multi User Level
SNMP v2
Telnet
TR069
System Log: local log and remote log

Wireless

802.11 b/g/n
4 SSID per Radio
Static WEP(64/128bit)
Dynamic WEP(64/128bit)
AES(CCMP/TKIP)
MAC certification
WEP certification
WPA-PAK/WPA-PSK(2.0)
WPA/WPA2
AP Isolation and MBSSID AP Isolation
WMM
WDS
WPS
Station list
Radius certification and billing
MAC Filter(different from wired MAC Filter)

Applications

Support VoLTE
Support NAT mode and Bridge mode
Support DDNS
MAC address cloning
SIP proxy redundancy
NAT Traversal by STUN
Built-in Wired speed NAT Router
DHCP Server and Client
IP conflict detection
Port Forwarding, DMZ, SuperDMZ
802.1Q VLAN/802.1p, DSCP, Rate Limiting
VPN(PPTP,L2TP, IPSec) Passthrough
SNTP
IGMPv2,IGMPv3
ACL(Access Control List)
Broadcast Strom Control
Mac Filtering
Firewall(SYN Flooding, IP Spoofing, Smurf Attack, Ping of Death, DoS)
Ipv6(Dual Stack)
MLDv1, MLDv2

Call Features

3-way conference
Call hold
Call forwarding
Call Transfer
Call waiting
Caller ID and CWCID
DTMF Relay: In-band, Out-band and SIP INFO
QoS Layer 3
Call Log
CID/CWCID
Dial Plan
DTMF Mode: Inband, outband and SIP Info

I più venduti

I clienti che hanno visto questo articolo hanno visto anche

Caricamento in corso ...

Impostazioni dei cookie

Questo negozio richiede di accettare i cookie per scopi legati a prestazioni, social media e annunci pubblicitari. I cookie di terze parti per social media e a scopo pubblicitario vengono utilizzati per offrire funzionalità social e annunci pubblicitari personalizzati. Accetti i cookie e l'elaborazione dei dati personali interessati?

Cookie necessari

Sempre attivi

I cookie necessari contribuiscono a rendere fruibile il sito web abilitandone funzionalità di base quali la navigazione sulle pagine e l'accesso alle aree protette del sito. Il sito web non è in grado di funzionare correttamente senza questi cookie.

Dettaglio cookie (2)
NomeFornitoreFinalitàDurata
wisp_consentwisp.storeMemorizza le scelte sui cookie e la versione dell'informativa accettata.1 anno
PrestaShop-#wisp.storeMantiene la sessione del visitatore (carrello, accesso all'account, lingua e valuta) per permettere di effettuare ordini.480 ore

Cookie statistici

I cookie statistici aiutano i proprietari del sito web a capire come i visitatori interagiscono con i siti raccogliendo e trasmettendo informazioni in forma anonima.

Dettaglio cookie (3)
NomeFornitoreFinalitàDurata
_gaGoogleRegistra un ID univoco utilizzato per generare dati statistici su come il visitatore utilizza il sito internet.2 anni
_ga_#GoogleUtilizzato da Google Analytics per raccogliere dati sul numero di volte che un utente ha visitato il sito internet, oltre che le date della prima visita e della visita più recente.2 anni
wisptracking_evwisp.storeTrasferisce alla pagina successiva gli eventi di acquisto (es. aggiunta al carrello) per le statistiche; non contiene dati personali.1 minuto

Cookie di marketing

I cookie di marketing vengono utilizzati per tracciare i visitatori sui siti web. La finalità è quella di presentare annunci pubblicitari che siano rilevanti e coinvolgenti per il singolo utente e quindi di maggior valore per editori e inserzionisti di terze parti.

Dettaglio cookie (8)
NomeFornitoreFinalitàDurata
_gcl_auGoogleUtilizzato da Google Ads per misurare le conversioni degli annunci.3 mesi
ads/ga-audiencesGoogleUtilizzato da Google Ads per coinvolgere nuovamente i visitatori che potrebbero convertirsi in clienti in base al loro comportamento online.Sessione
_fbpMetaUtilizzato da Meta (Facebook, Instagram) per misurare e ottimizzare le inserzioni.3 mesi
_fbcMetaMemorizza l'identificativo dell'ultimo clic su un'inserzione Meta.3 mesi
Trovaprezzi7Pixel (Trovaprezzi.it)Comunica l'ordine al programma Trusted Program di Trovaprezzi per l'invito alla recensione e la misura delle vendite.-
widget.trustpilot.comTrustpilotWidget recensioni (TrustBox): il servizio riceve indirizzo IP e dati del browser e può impostare cookie propri.Variabile
widget.feedaty.comFeedatyWidget recensioni del negozio: il servizio riceve indirizzo IP e dati del browser e può impostare cookie propri.Variabile
server.recensioni.iorecensioni.ioCarosello recensioni in home: il servizio riceve indirizzo IP e dati del browser e può impostare cookie propri.Variabile

Informativa sulla privacy e sui cookie

WhatsApp Chat (si apre in una nuova finestra)
Torna all'inizio