Zyxel VMG-8623-T50A Dual-Band Wireless AC/N VDSL2 VoIP Combo WAN IAD - support profile 35b & bridge mode.
- FedEx · UPS · GLS · BRTTracking su ogni spedizione
- Consulenza tecnicaChieda a un tecnico certificato
- Fattura elettronicaSDI e PEC dal Suo account
- Reso in 14 giorniPer i consumatori
Specifiche tecniche
| Marca | ZyXEL |
|---|---|
| Codice | VMG-8623-T50A |
Descrizione
Lo Zyxel VMG8623-T50A Wireless AC/N VDSL2 35b IAD fornisce accesso a Internet VDSL2 ad alta velocità per soddisfare i requisiti del mercato mondiale per i servizi triple-play. Dotato della funzione WLAN 2x2 802.11ac integrata che elimina i fastidiosi cablaggi, il VMG8623-T50A offre una copertura estrema per un'esperienza utente Wi-Fi eccezionale. Inoltre, il design orientato all'utente consente anche al VMG8623-T50A di soddisfare lo stile di ogni cliente fornendo funzioni potenti e pratiche.
Specifiche del sistema
Standard wireless
802.11 b/g/n/ac 2,4 GHz, velocità dati 300 Mbps
802.11 a/n/ac 5 GHz, velocità dati 867 Mbps
VDSL:
G.993.1 VDSL
G.993.2 VDSL2, banda 997, 998, su POTS
Supporta i profili VDSL: 8a/b/c/d, 12a/b, 17a, 30a e 35b
G.vector
ADSL:
G.992.1 (G.dmt)
G.992.2 (G.lite)
Conforme ad ANSI T1.413
G.992.3 (ADSL2)
G.992.5 (ADSL2+)
Supporto G.INP
Caratteristiche del router/ponte
Ponte trasparente IEEE 802.1d e albero di copertura di base
PPPoE (RFC 2516)
PPPoA (RFC 2364)
Instradamento di incapsulamento MAC/IPoE
Traduzione dell'indirizzo di rete (NAT)
Server virtuale NAT (port forwarding)
Client/server/relè DHCP con opzione DHCP 43/60/61/125
Proxy DNS/DNS dinamico
Percorso statico/politico
IGMP v1, v2, v3
IPv4/IPv6
senza fili
Configurazione wireless protetta (WPS)
WMM
WPA2/WPA2-PSK con TKIP e AES
Tipo di protezione
SSID multiplo: fino a 4
Supporto MU-MIMO
VLAN/QoS
Etichettatura/disattivazione della VLAN 802.1Q
Supporta la classificazione flessibile del traffico
Firewall e sicurezza
Filtro pacchetto generico
Prevenzione degli attacchi DoS
Controllo dei genitori
USB
Condivisione di file
Backup 3G con dongle USB 3G esterno
Gestione
Web/HTTP: accesso a 3 livelli tramite SSH o Telnet
Aggiornamento del firmware tramite metodo RPC web/TFTP/FTP/TR-069
Configurazione basata su testo
Backup/aggiornamento/ripristino configurazione predefiniti via Web
Controllo accessi configurabile per gestione remota (interfaccia e/numero porta)
Forum DSL TR-069, TR-098
TR-111 e TR-181 i2
SNMP v1, v2
Supporto Rom-D
Regole di inoltro alla porta UPnP a pagina
VoIP
Protocollo di avvio della sezione (SIP), RFC 3261
Codec: G.711 a/µ (64K), G.726 (24/32K), G.722
G.168 cancellazione dell'eco
Rilevamento fax/modem e pass-through
Rilevatore vocale attivo (VAD)
Generatore di rumore comfort (CNG)
Buffer di jitter dinamico
Rilevamento e generazione DTMF
Relè DTMF in banda e fuori banda (RFC 2833, SIP INFO)
Account SIP (tipo di URL incluso)
Rilevamento agganciato, sganciato e flash
ID chiamante
Deviazione di chiamata (nessuna condizione, occupato, nessuna risposta)
Trasferimento di chiamata
Chiamata in attesa/Ripresa della chiamata
Conferenza a tre
Chiamata in attesa
DNS SRV
Specifiche hardware
WAN: un 10/100/1000 Mbps
Porta Ethernet RJ-45
Senza fili:
Due antenne interne (2,4 GHz)
Due antenne interne (5 GHz)
DSL: un RJ-11
Ethernet: quattro 10/100/1000 Mbps
Porte Ethernet RJ-45 (8P8C)
USB: un host USB 2.0
Pulsante
Un pulsante di accensione/spegnimento
Un pulsante di ripristino
Un pulsante di accensione/spegnimento WPS
Un pulsante di accensione/spegnimento WLAN
Indicatori LED di stato
Sistema di alimentazione
Internet
LAN
WLAN-2.4 G/WPS
WLAN-5 G/WPS
Telefono
Consumo di energia
12 V CC/2,0 A
Specifiche fisiche
Dimensioni dell'articolo (LxPxA): 205 x 157 x 31 mm (8,07" x 6,18" x 1,22")
Peso dell'articolo: 351 (0,77 libbre)
Dimensioni imballo (LxPxA): 245 x 344 x 40 mm (9,64” x13,54” x 1,57”)
Peso dell'imballaggio: 867 g (1,9 libbre)
Specifiche ambientali
Ambiente operativo
Temperatura: da 0ºC a 40ºC (da 32ºF a 104ºF)
Umidità: dal 10% al 90% (senza condensa)
Ambiente di archiviazione
Temperatura: da -30ºC a 70ºC (da -22ºF a 158ºF)
Umidità: dal 10% al 95% (senza condensa)
Contenuto della confezione
IAD wireless
Adattatore di alimentazione
cavo Ethernet
Cavo RJ-11
Guida Rapida
Scheda di avvertenza di sicurezza
Zyxel
ZyXEL Communications Corp. (in cinese: 合勤 科技, TSE: 2391), con sede a Hsinchu, Taiwan, è un'azienda produttrice di DSL e altri dispositivi di rete fondata nel 1989. ZyXEL possiede filiali in Nord America, Europa e Asia. Attualmente, ZyXEL ha circa 3100 dipendenti a livello mondiale e i suoi prodotti vengono commercializzati in più di 150 paesi nei cinque continenti. ZyXEL lavora insieme con altri fornitori per la produzione di apparecchiature di rete, telecomunicazioni e ISP. L'azienda è quotata alla borsa valori di Taiwan e nel 2007 ha raggiunto un fatturato di 480 milioni di dollari, divenendo il primo produttore mondiale di router DSL. ZyXEL è attualmente il principale provider nel mercato SOHO per la produzione e commercializzazione di soluzioni di accesso a banda larga, networking, security e wireless.
L'azienda dispone di 29 uffici vendita, 3 centri di ricerca, sviluppo e distributori localizzati in 70 paesi, con una copertura complessiva di 150 nazioni.
Fondata nel 1989 come azienda sviluppatrice di modem analogici, ZyXEL si è trasformata più volte in risposta ai repentini cambiamenti del settore networking. Dalla sua istituzione, ZyXEL ha cambiato molte volte il prodotto di punta: modem, adattatori terminali ISDN, router domestici o per le piccole imprese e una gamma completa di soluzioni di rete per clienti come grandi aziende e Internet Service Provider.
ZyXEL produce attualmente i seguenti prodotti/servizi:
Network switch tramite cavo Ethernet
Servizi di configurazione dei router Ethernet
Diversi hardware per la tecnologia VOIP come ad esempio i dispositivi ATA
Protezione della rete tramite firewall e reti VPN
ADSL, SHDSL, VDSL DSLAM
ADSL, SHDSL, VDSL modem/router
ISDN router
Modem analogici
Router/modem via cavo
Power line Ethernet e Network bridge
IEEE 802.11 rete senza fili, access point, router
Wimax router