Impostazioni dei cookie

Questo negozio richiede di accettare i cookie per scopi legati a prestazioni, social media e annunci pubblicitari. I cookie di terze parti per social media e a scopo pubblicitario vengono utilizzati per offrire funzionalità social e annunci pubblicitari personalizzati. Accetti i cookie e l'elaborazione dei dati personali interessati?

Informativa sulla privacy e sui cookie

Zyxel VMG8823-B50B Dual-Band Wireless AC/N VDSL2 VoIP Combo WAN IAD - support profile 35b & bridge mode.

Codice VMG8823-B50B EAN 4718937598397

VDSL modem router supporta profilo 35b

supporto modalità bridge

ottimo per ISP

Prezzo: 134,10 €IVA incl.
Prezzi rivenditore: accesso clienti
Disponibilità prodotto: Non disponibile

Al momento non ordinabile.

Condividi

Avvisami quando disponibile

È interessato a questo prodotto? Ci invii un'email e La avviseremo quando sarà disponibile per l'ordine.

  • FedEx · UPS · GLS · BRTTracking su ogni spedizione
  • Consulenza tecnicaChieda a un tecnico certificato
  • Fattura elettronicaSDI e PEC dal Suo account
  • Reso in 14 giorniPer i consumatori

Specifiche tecniche

Marca ZyXEL
CodiceVMG8823-B50B
EAN4718937598397

Descrizione

ZYXEL VMG8823-B50B prodotto da Zyxel e distribuito da Wisp Store Wireless Dual-Band AC / N VDSL2 VoIP Combo WAN IAD offre tutti i vantaggi della tecnologia 802.11ac Wave 2 e un modo semplice per estendere le reti WiFi in casa.

ZYXEL VMG8823-B50B è un gateway wireless dual-band ad alte prestazioni che offre prestazioni eccellenti e semplifica l'estensione e la gestione delle reti wireless domestiche.

Soddisfa le esigenze di tutti i clienti, per la semplice navigazione sul web e i social media e l'intrattenimento ad alta intensità di banda.Offre copertura e prestazioni wireless eccellenti, modi semplici per estendere la rete e un'app di gestione che consente agli utenti di controllare l'accesso.

Per i fornitori di servizi, ci sono ulteriori vantaggi. ZYXEL VMG8823-B50B supporta sia VDSL / ADSL e connessioni in fibra, in modo da poter essere utilizzata come gateway per tutti i servizi. La capacità di gestione remota facilita il supporto, in modo da offrire un servizio migliore ai clienti.

ZYXEL VMG8823-B50B offre la migliore tecnologia WiFi 802.11ac Wave 2 di nuova generazione ed è stato sviluppato utilizzando il WiFi Excellence Program di Zyxel. Selezioniamo i componenti migliori, perfezioniamo la progettazione dei nostri prodotti e conduciamo test e benchmark rigorosi per garantire prestazioni wireless ottimali.

Abbiamo sfruttato appieno le funzionalità di Wave 2, come MU-MIMO e fairness airtime per garantire eccellenti velocità e copertura WiFi.Sebbene abbia una configurazione 4x4 802.11ac e supporti più SSID, la serie Zyxel VMG8823-B offre anche una regolazione intelligente della banda per garantire agli utenti la migliore connessione wireless.

Auto-configurazione significa installazione semplice, a zero-touch di estensori WiFi e access point supportati. Inoltre, la gestione remota e la diagnostica sono pienamente supportate, semplificando la vita sia per il cliente che per il fornitore di servizi.

Inoltre, è supportato anche lo sterzo dei punti di accesso, in modo che gli utenti possano essere sicuri di ottenere la migliore connessione in tutta la loro area di copertura wireless estesa.

ZYXEL VMG8823-B50B svolge un ruolo chiave nella soluzione WiFi gestita Multy Pro. Multy Pro è una soluzione WiFi avanzata e integrata che comprende gateway a banda larga, dispositivi di estensione wireless, software e un'app mobile. Insieme forniscono agli abbonati connettività WiFi ad alte prestazioni, dalla parete alla parete.

La soluzione Zyxel Multy Pro semplifica il networking wireless con la configurazione automatica, l'estensione della gamma WiFi, la gestione della banda e il roaming client senza interruzioni, insieme ad altri progressi. Inoltre, gli abbonati possono utilizzare l'app Multy Pro per verificare rapidamente lo stato della rete WiFi, modificare le password e impostare facilmente l'accesso degli ospiti con codice QR.

La soluzione Zyxel Multy Pro non solo fornisce una copertura Wi-Fi per tutta la casa per la piena soddisfazione degli abbonati, la soluzione consente ai service provider di sfruttare la gestione remota TR-069 e TR-181. Ciò aiuta a ridurre le chiamate di supporto e i costi con i servizi premium, mantenendo i clienti felici riducendo la percentuale di abbandono.

ZYXEL VMG8823-B50B è dotata di connettività per connessioni ADSL / VDSL e in fibra ottica, pertanto è necessario un solo gateway per soddisfare le esigenze di tutti i clienti. Oltre ad essere efficiente ed economico, riduce la logistica e consente di supportare tutti i servizi offerti con un singolo dispositivo.

 

Standard wireless

  • 802.11 b / g / n 2,4 GHz
  • 802.11 a / n / ac 5 GHz

Conformità VDSL e ADSL

  • VDSL:
    • VDSL G.993.1
    • G.993.2 VDSL2, banda 997, 998, su POTS o ISDN
    • VMG8823-B50B : supporto profili VDSL: 8a / b / c / d, 12a / b, 17a e 35b
    • G.vector
  • ADSL:
    • G.992.1 (G.dmt)
    • G.992.2 (G.lite)
    • Conformità ANSI T1.413
    • G.992.3 (ADSL2)
    • G.992.5 (ADSL2 +)
    • Supporto G.INP

Caratteristiche del router / ponte

  • Ponte trasparente IEEE 802.1D e albero di copertura di base
  • PPPoE (RFC 2516)
  • PPPoA (RFC 2364)
  • Routing di incapsulamento MAC / IPoE
  • Network Address Translation (NAT)
  • Server virtuale NAT (port forwarding)
  • DHCP client / server / relay con opzione DHCP 43/60/61/125
  • DNS proxy / DNS dinamico
  • Percorso statico / politico
  • IGMP v1, v2, v3
  • IPv4 / IPv6

senza fili

  • Wireless Protected Setup (WPS)
  • WMM
  • Crittografia dati WEP 64/128 bit
  • WPA2 / WPA2-PSK con tipo di sicurezza TKIP e AES
  • SSID multiplo: fino a 4
  • Supporto MU-MIMO

VLAN / QoS

  • 802.1Q VLAN tagging / un-tagging
  • Supporta la classificazione flessibile del traffico

Firewall e sicurezza

  • Filtro del pacchetto generico
  • Prevenzione degli attacchi DoS
  • Controllo dei genitori

USB

  • Condivisione di file
  • Dongle 3G

Gestione

  • Web / HTTP: accesso a 2 livelli
  • Command Line Interpreter (CLI) via SSH o Telnet
  • Aggiornamento del firmware tramite il metodo Web / TFTP / FTP / TR-069 RPC
  • Configurazione basata su testo
  • Configurazione backup / aggiornamento / ripristino predefinito via Web
  • Controllo di accesso configurabile per la gestione remota (interfaccia e / numero di porta)
  • Forum DSL TR-069, TR-098, TR-111 e TR-181 i2
  • SNMP v1, v2
  • Supporto Rom-D
  • UPnP Port forwarding rules a pag

VoIP

  • Section Initiating Protocol (SIP), RFC 3261
  • Codec: G.711 a / μ (64K), G.726 (24 / 32K), G.722, G.729 (opzionale)
  • Cancellazione dell'eco G.168 (8 ms - 16 ms)
  • Rilevamento fax / modem e pass-through
  • Voice Active Detector (VAD)
  • Buffer di jitter dinamico
  • Rilevamento e generazione DTMF
  • Relè DTMF in-band e out-of-band (RFC 2833, SIP INFO)
  • Account SIP (tipo URL incluso)
  • Rilevazione tramite gancio, sganciato e flash
  • ID chiamante
  • Trasferimento di chiamata (nessuna condizione, occupato, nessuna risposta)
  • Trasferimento di chiamata
  • Chiamata in attesa / Richiama chiamata
  • Conferenza a tre vie
  • Chiamata in attesa

  • VMG8823-B50B: una porta RJ-11 per VDSL (oltre POTS)
senza fili
  • Due antenne interne (2,4 GHz)
  • Quattro antenne interne (5 GHz)
DSL
  • VMG8823-B50B: un RJ-11
Ethernet
  • Quattro 10/100/1000 Mbps
  • Porte Ethernet RJ-45
VoIP
  • 2 porte FXS
USB
  • Un host USB 3.0
Pulsante
  • Un pulsante di reset
  • Un pulsante di accensione / spegnimento WPS
Indicatori LED di stato
  • Energia
  • DSL
  • Internet
  • WAN (ETH)
  • LAN 1 - 4
  • WLAN-2.4G / WPS
  • WLAN-5G / WPS
  • Telefono 1
  • Telefono 2
  • USB
Energia
  • 12V DC, 2,5 A
contenuto confezione :
  • IAD wireless
  • Adattatore di alimentazione
  • cavo Ethernet
  • Cavo telefonico
  • Guida Rapida

 

Zyxel

ZyXEL Communications Corp. (in cinese: 合勤 科技, TSE: 2391), con sede a Hsinchu, Taiwan, è un'azienda produttrice di DSL e altri dispositivi di rete fondata nel 1989. ZyXEL possiede filiali in Nord America, Europa e Asia. Attualmente, ZyXEL ha circa 3100 dipendenti a livello mondiale e i suoi prodotti vengono commercializzati in più di 150 paesi nei cinque continenti. ZyXEL lavora insieme con altri fornitori per la produzione di apparecchiature di rete, telecomunicazioni e ISP. L'azienda è quotata alla borsa valori di Taiwan e nel 2007 ha raggiunto un fatturato di 480 milioni di dollari, divenendo il primo produttore mondiale di router DSL. ZyXEL è attualmente il principale provider nel mercato SOHO per la produzione e commercializzazione di soluzioni di accesso a banda larga, networking, security e wireless.

L'azienda dispone di 29 uffici vendita, 3 centri di ricerca, sviluppo e distributori localizzati in 70 paesi, con una copertura complessiva di 150 nazioni.
Fondata nel 1989 come azienda sviluppatrice di modem analogici, ZyXEL si è trasformata più volte in risposta ai repentini cambiamenti del settore networking. Dalla sua istituzione, ZyXEL ha cambiato molte volte il prodotto di punta: modem, adattatori terminali ISDN, router domestici o per le piccole imprese e una gamma completa di soluzioni di rete per clienti come grandi aziende e Internet Service Provider.

ZyXEL produce attualmente i seguenti prodotti/servizi:

Network switch tramite cavo Ethernet
Servizi di configurazione dei router Ethernet
Diversi hardware per la tecnologia VOIP come ad esempio i dispositivi ATA
Protezione della rete tramite firewall e reti VPN
ADSL, SHDSL, VDSL DSLAM
ADSL, SHDSL, VDSL modem/router
ISDN router
Modem analogici
Router/modem via cavo
Power line Ethernet e Network bridge
IEEE 802.11 rete senza fili, access point, router
Wimax router

I più venduti

Caricamento in corso ...

Impostazioni dei cookie

Questo negozio richiede di accettare i cookie per scopi legati a prestazioni, social media e annunci pubblicitari. I cookie di terze parti per social media e a scopo pubblicitario vengono utilizzati per offrire funzionalità social e annunci pubblicitari personalizzati. Accetti i cookie e l'elaborazione dei dati personali interessati?

Cookie necessari

Sempre attivi

I cookie necessari contribuiscono a rendere fruibile il sito web abilitandone funzionalità di base quali la navigazione sulle pagine e l'accesso alle aree protette del sito. Il sito web non è in grado di funzionare correttamente senza questi cookie.

Dettaglio cookie (2)
NomeFornitoreFinalitàDurata
wisp_consentwisp.storeMemorizza le scelte sui cookie e la versione dell'informativa accettata.1 anno
PrestaShop-#wisp.storeMantiene la sessione del visitatore (carrello, accesso all'account, lingua e valuta) per permettere di effettuare ordini.480 ore

Cookie statistici

I cookie statistici aiutano i proprietari del sito web a capire come i visitatori interagiscono con i siti raccogliendo e trasmettendo informazioni in forma anonima.

Dettaglio cookie (3)
NomeFornitoreFinalitàDurata
_gaGoogleRegistra un ID univoco utilizzato per generare dati statistici su come il visitatore utilizza il sito internet.2 anni
_ga_#GoogleUtilizzato da Google Analytics per raccogliere dati sul numero di volte che un utente ha visitato il sito internet, oltre che le date della prima visita e della visita più recente.2 anni
wisptracking_evwisp.storeTrasferisce alla pagina successiva gli eventi di acquisto (es. aggiunta al carrello) per le statistiche; non contiene dati personali.1 minuto

Cookie di marketing

I cookie di marketing vengono utilizzati per tracciare i visitatori sui siti web. La finalità è quella di presentare annunci pubblicitari che siano rilevanti e coinvolgenti per il singolo utente e quindi di maggior valore per editori e inserzionisti di terze parti.

Dettaglio cookie (9)
NomeFornitoreFinalitàDurata
_gcl_auGoogleUtilizzato da Google Ads per misurare le conversioni degli annunci.3 mesi
ads/ga-audiencesGoogleUtilizzato da Google Ads per coinvolgere nuovamente i visitatori che potrebbero convertirsi in clienti in base al loro comportamento online.Sessione
_fbpMetaUtilizzato da Meta (Facebook, Instagram) per misurare e ottimizzare le inserzioni.3 mesi
_fbcMetaMemorizza l'identificativo dell'ultimo clic su un'inserzione Meta.3 mesi
Trovaprezzi7Pixel (Trovaprezzi.it)Comunica l'ordine al programma Trusted Program di Trovaprezzi per l'invito alla recensione e la misura delle vendite.-
widget.trustpilot.comTrustpilotWidget recensioni (TrustBox): il servizio riceve indirizzo IP e dati del browser e può impostare cookie propri.Variabile
widget.feedaty.comFeedatyWidget recensioni del negozio: il servizio riceve indirizzo IP e dati del browser e può impostare cookie propri.Variabile
wispads_clickwisp.storeMemorizza l'identificativo dell'ultimo clic su un annuncio Google Ads, per attribuire l'eventuale ordine alla campagna e comunicarne il risultato a Google.90 giorni
wa_attrwisp.storeMemorizza la provenienza della visita (identificativi del clic su annunci Google o Meta, parametri della campagna, pagina di arrivo e ora), per attribuire l'eventuale ordine alla campagna nelle statistiche interne.90 giorni

Informativa sulla privacy e sui cookie

WhatsApp Chat (si apre in una nuova finestra)
Torna all'inizio