FLYING VOICE G802 - VoIP Wireless Router , 1 WAN , 4 LAN , 2 FXS, 1USB , WIFI 2,4 GHZ 300N

Codice G802 EAN 6970605310061

Router wireless VoIP 

• Supporto QoS

• 1 WAN e 4 PORTE Ethernet 10 / 100Mbps

• wireless IEEE802.11n 2T2R 300Mbps - 4 SSSID

• Fax IP in tempo reale, T.38 e T.30 - 2 PORTE FXS VOIP

• Supporta HNAT

 

Prezzo: 45,50 €IVA incl.
Prezzi rivenditore: accesso clienti
Disponibilità prodotto: Non disponibile

Al momento non ordinabile.

Condividi

Avvisami quando disponibile

È interessato a questo prodotto? Ci invii un'email e La avviseremo quando sarà disponibile per l'ordine.

  • FedEx · UPS · GLS · BRTTracking su ogni spedizione
  • Consulenza tecnicaChieda a un tecnico certificato
  • Fattura elettronicaSDI e PEC dal Suo account
  • Reso in 14 giorniPer i consumatori

Specifiche tecniche

Marca FLYING VOICE
CodiceG802
EAN6970605310061

Descrizione

Router wireless VoIP G802 prodotto da Flyingvoice e distribuito da Wisp Store ha due porte FXS, quattro porte LAN e una porta WAN e WiFi a 2,4ghz. IL G802 è un router wireless con VoIP integrato con funzioni ATA . Il Router wireless VoIP G802 non ti permetterà solo di effettuare chiamate ATA usando la tua connessione a banda larga, ma offre anche la funzione di router Wi-Fi. Cosa c'è di più? G802 supporta T.38 FAX in tempo reale e T.30 Fax con G.711.Il router wireless VoIP G802 è un dispositivo autonomo, che non richiede PC per effettuare chiamate via Internet. Questo prodotto garantisce una chiara comunicazione affidabile su Internet, che è pienamente compatibile con i protocolli SIP standard. Il Router wireless VoIP G802 è in grado di interagire con molti altri dispositivi e software SIP sul mercato. G802 non fornisce solo funzionalità di condivisione Internet via cavo ma offre anche la funzione di access point (AP) per la comunicazione wireless quotidiana. Con il router avanzato G802 si è in grado di effettuare chiamate tramite comunicazioni vocali proxy SIP, oltre alla condivisione IP e al meccanismo QoS.

 

Caratteristiche salienti:

 

VoIP VoIP • CPU: MT7620A MIP1004KC 580MHz

Flash • Flash 16M
RAM • 32 M DDR2 RAM
Alimentazione • Adattatore CA / CC
Ingresso CA: 100 ~ 240 V, 50 ~ 60 Hz
Uscita DC: 5V, 2A
Sistema operativo • Linux 2.6.36
 
Interfacce I / O • 1 RJ-45 per porta WAN (Ethernet 100 Base-T)
• 4 RJ-45 per porta LAN (Ethernet 100 Base-T)
• 2 RJ-11 per porta FXS
• 1 USB 2.0
 
Ambientale • Temperatura di funzionamento: 0 ~ 50 gradi C
• Temperatura di conservazione: -25 ~ 85 gradi C
• Umidità relativa: 10% ~ 90% senza condensa
 
Codec audio • G.711 (A / u), PESQ> 4.3
• G.729AB, PESQ> 3.7
• Gestione adattiva del buffer di jitter
• Rilevamento dell'attività vocale
• Generazione del rumore di comfort
• Eliminazione dell'eco
• T.30 FAX con G.711
• FAX in tempo reale su IP tramite T.38
 
Caratteristiche principali • Motore hardware NAT (HNAT) con velocità NAT / NAPT a 100Mbps
• La velocità di trasmissione wireless è superiore a 80 Mbps in media
• Supporta la porta VoIP FXS con SIP e T.38 FAX
 
Protocolli • SIP V2 (RFC 3261, 3262, 3263, 3264)
• Retrocompatibile con RFC2543
• Timer sessione (RFC4028)
• SDP (RFC2327)
• RTP / RTCP (RFC823 / 903)
• NAPTR per ricerca URI SIP (RFC2915)
• STUN (RFC2030)
• ARP / RARP (RFC 826/903)
• SNTP (RFC 2030)
• DHCP / PPPoE
• Server HTTP per la gestione Web
• TFTP / HTTP per il provisioning automatico
• Indicatore di messaggio in attesa (RFC3842)
• Codici opzione DHCP per SIP (RFC3361)
• DNS / DNS SRV (RFC1706 e RFC 2782)
• VLAN IEEE802.1Q / 802.1p e IP DSCP
 
Applicazioni • Supporto della modalità NAT e Bridge
• Supporto DDNS
• Clonazione dell'indirizzo MAC
• Ridondanza del proxy SIP
• NAT Traversal di STUN
• Router NAT integrato con velocità cablata
• Server e client DHCP
• Rilevamento dei conflitti IP
• VLAN
• Controllo del flusso
• VPN Pass through (PPTP, L2TP e IPSec)
• Port forwarding e host DMZ
• Limite di velocità per porta
• Broadcast Storm Control
• Classificazione per porta fisica, porta IP, porta 802.1p, DSCP e TCP / UDP
• Marcatura con 802.1p e DSCP
• Filtro MAC per porta
• Filtro packer per porta, indirizzo IP, protocollo e porta fisica
• Il firewall difende attacchi e inondazioni UDP
 
Wireless • Supporto 802.11 b / g / n
• 4 SSID
• WEP statico (64/128 bit)
• WEP dinamico (64/128 bit)
• AES (CCMP / TKIP)
• certificazione MAC
• certificazione WEP
• WPA-PAK / WPA-PSK (2.0)
• WPA / WPA2
• Isolamento AP e isolamento AP di MBSSID
• WMM
• WDS
• WPS
• Elenco delle stazioni
• Certificazione e fatturazione di Radius
• Filtro MAC (diverso dal filtro MAC cablato)
 
Gestione • Aggiornamento del firmware
• Interfaccia di gestione Web
• Interfaccia di gestione guidata da IVR
• Syslog locale e remoto (RFC3164)
• Provisioning automatico
• Sincronizzazione dell'ora SNTP
• Livello multiutente
• SNMP v2
• Telnet
• TR069
• Registro di sistema: registro locale e registro remoto

I più venduti

I clienti che hanno visto questo articolo hanno visto anche

Caricamento in corso ...

Impostazioni dei cookie

Questo negozio richiede di accettare i cookie per scopi legati a prestazioni, social media e annunci pubblicitari. I cookie di terze parti per social media e a scopo pubblicitario vengono utilizzati per offrire funzionalità social e annunci pubblicitari personalizzati. Accetti i cookie e l'elaborazione dei dati personali interessati?

Cookie necessari

Sempre attivi

I cookie necessari contribuiscono a rendere fruibile il sito web abilitandone funzionalità di base quali la navigazione sulle pagine e l'accesso alle aree protette del sito. Il sito web non è in grado di funzionare correttamente senza questi cookie.

Dettaglio cookie (2)
NomeFornitoreFinalitàDurata
wisp_consentwisp.storeMemorizza le scelte sui cookie e la versione dell'informativa accettata.1 anno
PrestaShop-#wisp.storeMantiene la sessione del visitatore (carrello, accesso all'account, lingua e valuta) per permettere di effettuare ordini.480 ore

Cookie statistici

I cookie statistici aiutano i proprietari del sito web a capire come i visitatori interagiscono con i siti raccogliendo e trasmettendo informazioni in forma anonima.

Dettaglio cookie (3)
NomeFornitoreFinalitàDurata
_gaGoogleRegistra un ID univoco utilizzato per generare dati statistici su come il visitatore utilizza il sito internet.2 anni
_ga_#GoogleUtilizzato da Google Analytics per raccogliere dati sul numero di volte che un utente ha visitato il sito internet, oltre che le date della prima visita e della visita più recente.2 anni
wisptracking_evwisp.storeTrasferisce alla pagina successiva gli eventi di acquisto (es. aggiunta al carrello) per le statistiche; non contiene dati personali.1 minuto

Cookie di marketing

I cookie di marketing vengono utilizzati per tracciare i visitatori sui siti web. La finalità è quella di presentare annunci pubblicitari che siano rilevanti e coinvolgenti per il singolo utente e quindi di maggior valore per editori e inserzionisti di terze parti.

Dettaglio cookie (8)
NomeFornitoreFinalitàDurata
_gcl_auGoogleUtilizzato da Google Ads per misurare le conversioni degli annunci.3 mesi
ads/ga-audiencesGoogleUtilizzato da Google Ads per coinvolgere nuovamente i visitatori che potrebbero convertirsi in clienti in base al loro comportamento online.Sessione
_fbpMetaUtilizzato da Meta (Facebook, Instagram) per misurare e ottimizzare le inserzioni.3 mesi
_fbcMetaMemorizza l'identificativo dell'ultimo clic su un'inserzione Meta.3 mesi
Trovaprezzi7Pixel (Trovaprezzi.it)Comunica l'ordine al programma Trusted Program di Trovaprezzi per l'invito alla recensione e la misura delle vendite.-
widget.trustpilot.comTrustpilotWidget recensioni (TrustBox): il servizio riceve indirizzo IP e dati del browser e può impostare cookie propri.Variabile
widget.feedaty.comFeedatyWidget recensioni del negozio: il servizio riceve indirizzo IP e dati del browser e può impostare cookie propri.Variabile
server.recensioni.iorecensioni.ioCarosello recensioni in home: il servizio riceve indirizzo IP e dati del browser e può impostare cookie propri.Variabile

Informativa sulla privacy e sui cookie

WhatsApp Chat (si apre in una nuova finestra)
Torna all'inizio