FLYING VOICE FIP16 Portable Wireless VoIP Phone

Codice FIP16
Prezzo: 70,80 €IVA incl.
Prezzi rivenditore: accesso clienti
Disponibilità prodotto: Non disponibile

Al momento non ordinabile.

Condividi

Avvisami quando disponibile

È interessato a questo prodotto? Ci invii un'email e La avviseremo quando sarà disponibile per l'ordine.

  • FedEx · UPS · GLS · BRTTracking su ogni spedizione
  • Consulenza tecnicaChieda a un tecnico certificato
  • Fattura elettronicaSDI e PEC dal Suo account
  • Reso in 14 giorniPer i consumatori

Specifiche tecniche

Marca FLYING VOICE
CodiceFIP16

Descrizione

FIP16 è una nuova generazione di telefoni IP a colori, che fornisce una comoda esperienza di comunicazione per chiamare un ufficio aziendale occupato e il personale di gestione. L'antenna interna integrata semplifica e velocizza la connessione dell'utente alla rete, l'utente può non solo collegare FIP16 alla rete utilizzando un cavo Ethernet, ma può anche connettere FIP16 alla rete wireless wireless sul TFT di FIP16 o su pagina web del telefono. FIP16 eccellente qualità vocale elevata, funzioni avanzate e avanzate del sistema di telefonia per fornire agli utenti personalizzazione personalizzata delle informazioni, supporto automatico, meccanismo avanzato di protezione della sicurezza, compatibile con un'ampia gamma di piattaforme SIP / IMS tradizionali.
rete, le prestazioni sono le stesse del telefono cellulare. L'utente può connettere il
Parametri tecnici

Flash • Flash da 16 MB
RAM • 64 MB di RAM DDR2
Alimentazione • Adattatore CA / CC
Ingresso CA: 100 ~ 240 V, 50 ~ 60 Hz
Uscita CC: 5 V, 1 A.
Sistema operativo • Linux2.6.36
Batteria • Batteria 4000mA
Ambiente • Temperatura di funzionamento: 0 ~ 45 gradi C
• Temperatura di stoccaggio: -25 ~ 85 gradi C
• Umidità relativa: 10% ~ 90% senza condensa
Funzione audio • G.711 (A / u)
• G.722 (HD)
• G.729AB
• G.723
• G.726
• iLBC
• Buffer jitter adattivo
• Rilevamento dell'attività vocale
• Generazione di rumore di comfort
• Eliminazione dell'eco
Tasti del telefono • 6 tasti funzione
• 12 pulsanti di composizione (0 ~ 9, *, #)
• 2 tasti funzione
Applicazioni • Funzione SMS
• Clonazione dell'indirizzo MAC
• Ridondanza del proxy SIP: dinamica tramite DNS SRV, record A.
• Chiamata diretta da IP a IP
• DNS SRV
• NAT Traversal: Traversal di STUN
• Router NAT integrato 100M
• VPN: PPTP, l2tp, OpenVPN
• QoS con Livello 2 e Livello 3
• Server e client DHCP
• Rilevamento di conflitti IP
• Supporto Mutil-Vlan
• Supporto 2,4 GHz e 5 GHz
Caratteristiche del telefono • Suoneria personalizzata
• SMS (100 record)
• Cronologia delle chiamate
Chiamate perse più di recente (60 registrazioni)
Chiamate ricevute più di recente
Numeri composti più di recente
• Rubrica (500 record)
Gestione • Firmware aggiornabile
• Interfaccia di gestione Web
• Gestione password
• Syslog locale e remoto (RFC 3164)
• Provisioning automatico: TFTP, HTTP e HTTPS
• Sincronizzazione ora SNTP
• Livello multiutente
• Supporta la modalità di gestione TR069
• Supporto della gestione del cloud Flying FCMS
Funzioni di chiamata • Relè DTMF: in banda , RFC 2833 e informazioni SIP
• Regolazione del volume : Ricevitore , Vivavoce e suoneria
• Chiamata in attesa, trasferimento di chiamata e chiamata in attesa
• CID e CWCID
• Musica in attesa
• MWI
• Conferenza a 3 vie
• Risposta automatica
• Rispondi a chiamata
• Vivavoce full duplex
• Componi regola
• Hotline
• Ricomposizione
• Mute
• Deviazione di chiamata
Protocollo • SIP V2 (RFC 3261)
• SDP (RFC2327)
• RTP / RTCP (RFC1889 e RFC1890)
• NAPTR per la ricerca URI SIP (RFC2915)
• STUN (RFC 3489)
• ARP / RARP (RFC 826/903) • SNTP (RFC 2030)
• IEEE802.11 b / g
• IEEE802.11 ac
• Server HTTP per la gestione Web
• TFTP / HTTP / HTTPS per il provisioning automatico
• Indicatore di messaggio in attesa (RFC3842)
• Codici opzione DHCP per SIP (RFC3361)
• DNS / DNS SRV (RFC1706 e RFC 2782)
• IEEE802.1Q VLAN / 802.1p e IP TOS
• SNMPv2
• TR069 (TR104 / TR106)

Tasti funzione
• Sollevamento batteria: (batteria 4000mA)
Standby: 12 ore
Conversazione: 10 ore
• Schermo a colori 1.8 TFT
• Wireless 2.4G / 5G
• 1 porta USB 2.0
• 1 base

I più venduti

Caricamento in corso ...

Impostazioni dei cookie

Questo negozio richiede di accettare i cookie per scopi legati a prestazioni, social media e annunci pubblicitari. I cookie di terze parti per social media e a scopo pubblicitario vengono utilizzati per offrire funzionalità social e annunci pubblicitari personalizzati. Accetti i cookie e l'elaborazione dei dati personali interessati?

Cookie necessari

Sempre attivi

I cookie necessari contribuiscono a rendere fruibile il sito web abilitandone funzionalità di base quali la navigazione sulle pagine e l'accesso alle aree protette del sito. Il sito web non è in grado di funzionare correttamente senza questi cookie.

Dettaglio cookie (2)
NomeFornitoreFinalitàDurata
wisp_consentwisp.storeMemorizza le scelte sui cookie e la versione dell'informativa accettata.1 anno
PrestaShop-#wisp.storeMantiene la sessione del visitatore (carrello, accesso all'account, lingua e valuta) per permettere di effettuare ordini.480 ore

Cookie statistici

I cookie statistici aiutano i proprietari del sito web a capire come i visitatori interagiscono con i siti raccogliendo e trasmettendo informazioni in forma anonima.

Dettaglio cookie (3)
NomeFornitoreFinalitàDurata
_gaGoogleRegistra un ID univoco utilizzato per generare dati statistici su come il visitatore utilizza il sito internet.2 anni
_ga_#GoogleUtilizzato da Google Analytics per raccogliere dati sul numero di volte che un utente ha visitato il sito internet, oltre che le date della prima visita e della visita più recente.2 anni
wisptracking_evwisp.storeTrasferisce alla pagina successiva gli eventi di acquisto (es. aggiunta al carrello) per le statistiche; non contiene dati personali.1 minuto

Cookie di marketing

I cookie di marketing vengono utilizzati per tracciare i visitatori sui siti web. La finalità è quella di presentare annunci pubblicitari che siano rilevanti e coinvolgenti per il singolo utente e quindi di maggior valore per editori e inserzionisti di terze parti.

Dettaglio cookie (8)
NomeFornitoreFinalitàDurata
_gcl_auGoogleUtilizzato da Google Ads per misurare le conversioni degli annunci.3 mesi
ads/ga-audiencesGoogleUtilizzato da Google Ads per coinvolgere nuovamente i visitatori che potrebbero convertirsi in clienti in base al loro comportamento online.Sessione
_fbpMetaUtilizzato da Meta (Facebook, Instagram) per misurare e ottimizzare le inserzioni.3 mesi
_fbcMetaMemorizza l'identificativo dell'ultimo clic su un'inserzione Meta.3 mesi
Trovaprezzi7Pixel (Trovaprezzi.it)Comunica l'ordine al programma Trusted Program di Trovaprezzi per l'invito alla recensione e la misura delle vendite.-
widget.trustpilot.comTrustpilotWidget recensioni (TrustBox): il servizio riceve indirizzo IP e dati del browser e può impostare cookie propri.Variabile
widget.feedaty.comFeedatyWidget recensioni del negozio: il servizio riceve indirizzo IP e dati del browser e può impostare cookie propri.Variabile
server.recensioni.iorecensioni.ioCarosello recensioni in home: il servizio riceve indirizzo IP e dati del browser e può impostare cookie propri.Variabile

Informativa sulla privacy e sui cookie

WhatsApp Chat (si apre in una nuova finestra)
Torna all'inizio