TENDA F9 wifi 2,4GHz 600Mbps massima copertura 4 ant. 6dbi
- FedEx · UPS · GLS · BRTTracking su ogni spedizione
- Consulenza tecnicaChieda a un tecnico certificato
- Fattura elettronicaSDI e PEC dal Suo account
- Reso in 14 giorniPer i consumatori
Specifiche tecniche
| Marca | TENDA |
|---|---|
| Codice | F9 |
| EAN | 6932849427516 |
Descrizione
TENDA F9 distribuito da wisp store ha 4 * 6dBi Antenne omnidirezionali ad alta efficienza, incredibile copertura Wi-Fi e affidabilità.Antenna omnidirezionale ad alta sensibilità x 4 Maggiore prestazioni di 5 dBi antenne ,F9 Beamforming + Migliora la frequenza Wi-Fi e la stabilità ,Quando si dimentica l'account e la password a banda larga, è possibile utilizzare la funzione Broadband Account & Password Migration per copiare l'account e la password a banda larga del vecchio router direttamente sul F9.
IEEE802.11b,IEEE 802.11g, IEEE 802.11n
standard americana
standard britannica
standard europea.
A piena potenza 1.98W
Temperatura di mantenimento:-40~70℃
802.11g: OFDM ( BPSK / QPSK / 16QAM / 64QAM )
802.11n: OFDM ( BPSK / QPSK / 16QAM / 64QAM )
802.11n: OFDM ( BPSK / QPSK / 16QAM / 64QAM / 256QAM )
802.11g : 54 Mbps
802.11n : 450Mbps
802.11n : 600Mbps
802.11g-54M: 17.5 dBm ± 1.5 dBm
802.11n-MCS7: 17 dBm ± 1.5 dBm
802.11n-VHT: 15 dBm ± 1.5 dBm
150Mbps:-70 Bm@10% PER
108Mbps:-73 dBm@10% PER
54Mbps:-74 dBm@10% PER
11Mbps:-86 dBm@8% PER
6Mbps:-90 dBm@10% PER
1Mbps:-95 dBm@8% PER
RFC791 IP
RFC792 ICMP
RFC793 TCP
Canale larghezza banda: 20MHz20/40 Mhz
Requisiti di sistema
windows 2000
IE 5.0 or Firefox1.0 o superiore
adattatore di rete