Huawei B311-211 LTE / 4G 150 Mbps Cat.4 Dual-Band Wi-Fi router

Codice B311-211 EAN 6901443319145

Codice: _HUAWEI B311-221;
Frequenza di lavoro: LTE, 2,4 GHz;
Numero di porte LAN: 1x [10/100 / 1000M (RJ45)];
Categoria LTE: Cat.4 (150Mb/s Download, 50Mb/s Upload);
Massima velocità di trasmissione wireless: 150Mbps;
Standard di rete wireless: IEEE 802.11b, IEEE 802.11g, IEEE 802.11n;
Tipo di connettività: Wi-Fi, 4G / LTE;
Bande LTE: B1 (2100 MHz), B3 (1800 MHz), B7 (2600 MHz), B8 (900 MHz), B20 (800 MHz), B38 (2600 MHz);
Il tipo di alimentazione del dispositivo: adattatore CA.

Prezzo: 66,20 €IVA incl.
Prezzi rivenditore: accesso clienti
Disponibilità prodotto: Non disponibile

Al momento non ordinabile.

Condividi

Avvisami quando disponibile

È interessato a questo prodotto? Ci invii un'email e La avviseremo quando sarà disponibile per l'ordine.

  • FedEx · UPS · GLS · BRTTracking su ogni spedizione
  • Consulenza tecnicaChieda a un tecnico certificato
  • Fattura elettronicaSDI e PEC dal Suo account
  • Reso in 14 giorniPer i consumatori

Specifiche tecniche

Marca Huawei
CodiceB311-211
EAN6901443319145

Descrizione

Router Wi-Fi 4G LTE
Huawei LTE B311-221 è un router Wi-Fi 4G LTE che fornisce l'accesso a Internet a molti utenti, sia in ambienti domestici che in piccoli uffici. Il router Huawei B311 221 supporta LTE cat4.

huawei router 4g lte b311
Caratteristiche principali del router Huawei B311-221 4G
Servizio di download fino a 150 Mbps / 64 QAM e velocità di upload 50 Mbps / 16 QAM (LTE cat4)
Bande supportate: LTE: B1/3/7/8/20/38, UMTS: B1/B8, GSM: B2/B3/B5/B8
Servizio voce: CS / VoIP (opzionale) / VoLTE (opzionale)
Wi-Fi: 2.4GHz 802.11b/g/n 2x2 MIMO fino a 300 Mbps, il numero massimo di utenti: 32
Numero di porte LAN: 1 porta Gigabit per LAN/WAN
Funzione Multi APN (opzionale) per servizi dati, voce (VoIP), TR-069
Modalità di instradamento: NAT abilitato (predefinito) / IP pass-through (opzionale)
Servizio client VPN (L2TP, PPTP)
Gestione clienti tramite WebUI o HUAWEI SmartHome APP (iOS o Android)
Manutenzione dell'operatore tramite TR-069 (opzionale) e TR-143 (opzionale)
Firmware Huawei via etere (HOTA)
Slot per scheda SIM (mini SIM)
modem router lte 4g huawei
Supporto per molti standard di accesso al web
Il modem router Huawei B311-221 lte fornisce accesso a Internet ad alta velocità 4G LTE cat4
e funziona con molti standard di connessione: LTE, DC-HSPA+, HSPA+, HSPA, WCDMA, DGE, GPRS, GSM. Huawei B311-221 è dotato di un modulo Wi-Fi operante a 2,4 GHz.
WPS ti consente di connetterti rapidamente alla rete.
.

modem huawei b311 lte 4g
Huawei router 4g lte b311 - configurazione facile
Il sito Web intuitivo e la procedura guidata di configurazione semplificano il processo di configurazione del router, bastano pochi minuti perché il B311 si connetta a Internet ed è pronto per l'uso.

SPECIFICHE
Dati tecnici
WAN 3GPP versione 9
LAN IEEE 802.3 / 802.3u
WLAN IEEE 802.11b/g/n
Bande/frequenze supportate
LTE B1/B3/B7/B8/B20/B38 Cat4
UMTS B1/B8
GSM B2/B3/B5/B8
Wi-Fi 2,402 GHz-2,482 GHz
Porte Una porta per PSU
Una porta LAN/WAN (RJ-45), IEEE 802.3/802.3u
Una porta telefonica (RJ-11)
Una porta per antenna LTE esterna (SMA)
Uno slot per schede SIM (mini-SIM)
Antenne Antenna principale LTE / UMTS / GSM integrata
Antenna LTE/UMTS aggiuntiva integrata
Antenna WLAN integrata da 2,4 GHz
Indicazione LED Un indicatore di alimentazione (bianco)
Un indicatore di stato di Internet
Ciano (ciano): accesso alla rete LTE
Blu: accesso alla rete UMTS
Giallo: accesso alla rete GSM
Verde: accesso alla rete Ethernet
Rosso: non è stata inserita o rilevata alcuna carta SIM oppure la carta SIM ha un saldo insufficiente

Un indicatore Wi-Fi/WPS/Hi (bianco)
Lampeggio lento: rilevato dispositivo HiLink passivo
Lampeggia velocemente: HiLink sta effettuando l'associazione
Spento: il Wi-Fi è spento

L'indicatore non inizia a lampeggiare lentamente finché il B311-221 non rileva un nuovo HiLink
I dispositivi HiLink includono router Honor, box di configurazione Honor, cuffie Honor (EMUI 5.0 e successive) e altro
Un indicatore LAN (bianco)
Un gruppo di indicatori di potenza del segnale (bianco)
Pulsanti Un interruttore di accensione/spegnimento
Un pulsante WPS/Hi
L'indicatore Wi-Fi lampeggia lentamente, quando il router rileva l'HiLink, premere il pulsante WPS per connettere l'HiLink alla rete Wi-Fi sul router. Quando l'indicatore Wi-Fi è acceso, premere il pulsante WPS per attivare la funzione WPS
Un pulsante di ripristino
Potenza di trasmissione massima
LTE B1/B3/B7/B8/B20/B38: 23 dBm ± 2 dB
UMTS B1/B8: 24 dBm + 1 / -3 dB
GSM B2/B3: 30 dBm ± 2 dB
B5/B8: 33 dBm ± 2 dB
WLAN 802.11b: 13 dBm
802.11g/n: 14,5 dBm
Un altro
Consumo energetico <12 W
AC / DC Alimentazione AC (ingresso): 100-240V, 50-60Hz
CC (uscita): 12V / 1A
Dimensioni (L x A x P) 181 mm x 126 mm x 36 mm
Peso Circa 218 g (senza adattatore CA)
Temperatura Intervallo di temperatura di esercizio: da 0 ° C a 40 ° C
Intervallo di temperatura di stoccaggio: da -20 ° C a 70 ° C
Umidità 5% –95%, senza condensa
Certificazione / Conformità CE, ROHS, REACH, WEEE, Wi-Fi, Erp, GCF
Software
LTE DL 2x2 MIMO
DL 64 QAM, UL 16 QAM
Gestione APN della rete mobile
Autoadattamento dell'APN
Router Supporta il percorso predefinito: 0.0.0.0.
Supporta la configurazione manuale degli indirizzi IP LAN
Supporta il protocollo ARP (Address Resolution Protocol)
DHCP Il server DHCP può essere attivato o disattivato
È possibile configurare il pool di indirizzi del server DHCP
Puoi configurare un inquilino
Il relè DNS sotto il server DHCP può essere attivato o disattivato
NAT Supporta NAT e NAPT (conforme a RFC2663, RFC3022 e RFC3027
Supporta il cono NAT
ARP supportato
ICMP supportato
Pass-through VPN Supportato
Client VPN L2TP Servizio clienti VPN
Supporto client VPN PPTP (opzionale)

I più venduti

Caricamento in corso ...

Impostazioni dei cookie

Questo negozio richiede di accettare i cookie per scopi legati a prestazioni, social media e annunci pubblicitari. I cookie di terze parti per social media e a scopo pubblicitario vengono utilizzati per offrire funzionalità social e annunci pubblicitari personalizzati. Accetti i cookie e l'elaborazione dei dati personali interessati?

Cookie necessari

Sempre attivi

I cookie necessari contribuiscono a rendere fruibile il sito web abilitandone funzionalità di base quali la navigazione sulle pagine e l'accesso alle aree protette del sito. Il sito web non è in grado di funzionare correttamente senza questi cookie.

Dettaglio cookie (2)
NomeFornitoreFinalitàDurata
wisp_consentwisp.storeMemorizza le scelte sui cookie e la versione dell'informativa accettata.1 anno
PrestaShop-#wisp.storeMantiene la sessione del visitatore (carrello, accesso all'account, lingua e valuta) per permettere di effettuare ordini.480 ore

Cookie statistici

I cookie statistici aiutano i proprietari del sito web a capire come i visitatori interagiscono con i siti raccogliendo e trasmettendo informazioni in forma anonima.

Dettaglio cookie (3)
NomeFornitoreFinalitàDurata
_gaGoogleRegistra un ID univoco utilizzato per generare dati statistici su come il visitatore utilizza il sito internet.2 anni
_ga_#GoogleUtilizzato da Google Analytics per raccogliere dati sul numero di volte che un utente ha visitato il sito internet, oltre che le date della prima visita e della visita più recente.2 anni
wisptracking_evwisp.storeTrasferisce alla pagina successiva gli eventi di acquisto (es. aggiunta al carrello) per le statistiche; non contiene dati personali.1 minuto

Cookie di marketing

I cookie di marketing vengono utilizzati per tracciare i visitatori sui siti web. La finalità è quella di presentare annunci pubblicitari che siano rilevanti e coinvolgenti per il singolo utente e quindi di maggior valore per editori e inserzionisti di terze parti.

Dettaglio cookie (8)
NomeFornitoreFinalitàDurata
_gcl_auGoogleUtilizzato da Google Ads per misurare le conversioni degli annunci.3 mesi
ads/ga-audiencesGoogleUtilizzato da Google Ads per coinvolgere nuovamente i visitatori che potrebbero convertirsi in clienti in base al loro comportamento online.Sessione
_fbpMetaUtilizzato da Meta (Facebook, Instagram) per misurare e ottimizzare le inserzioni.3 mesi
_fbcMetaMemorizza l'identificativo dell'ultimo clic su un'inserzione Meta.3 mesi
Trovaprezzi7Pixel (Trovaprezzi.it)Comunica l'ordine al programma Trusted Program di Trovaprezzi per l'invito alla recensione e la misura delle vendite.-
widget.trustpilot.comTrustpilotWidget recensioni (TrustBox): il servizio riceve indirizzo IP e dati del browser e può impostare cookie propri.Variabile
widget.feedaty.comFeedatyWidget recensioni del negozio: il servizio riceve indirizzo IP e dati del browser e può impostare cookie propri.Variabile
server.recensioni.iorecensioni.ioCarosello recensioni in home: il servizio riceve indirizzo IP e dati del browser e può impostare cookie propri.Variabile

Informativa sulla privacy e sui cookie

WhatsApp Chat (si apre in una nuova finestra)
Torna all'inizio